Fouten video afspelen??

    • RawhideTheKid
      RawhideTheKid
      Bronze
      Lid sinds: 01.03.2008 Posts: 167
      Ik heb sinds vandaag ineens dat wanneer ik sommige video's wil afspelen hier ik een Netstream error krijg of iets dergelijks. Weet iemand misschien wat dit is en hoe ik er vanaf kom? De video's lopen nu namelijk steeds vast en beeld loopt niet sync met geluid
  • 2 antwoorden
    • Lanfear81
      Lanfear81
      HeadAdmin
      HeadAdmin
      Lid sinds: 04.11.2007 Posts: 25,864
      Hey Jeffrey,

      Zou je even kunnen kijken of de accelerator van je Flashplayer aanstaat, dit zou soms het probleem kunnen veroorzaken. Hier vind je ook een post van Melvin over het probleem (wat bij sommige video's momenteel helaas nog niet opgelost is)
    • RawhideTheKid
      RawhideTheKid
      Bronze
      Lid sinds: 01.03.2008 Posts: 167
      Heb gisteren even geprobeert naar oplossingen te zoeken en kwam terecht bij een oude thread waarin werd aangegeven dat het wel eens wil helpen om de video meteen te pauzeren zodat die eerst een groot gedeelte van de video kan laden....dit lost het probleem nie helemaal op maar ik kan iig de video grotendeels zonder problemen bekijken.
      Zoals Melvin al zegt gaat het bij mij ook om de oudere video's.

      Ik heb de accelerator uitgezet maar dit lost het probleem ook niet op. De video staat af en toe nog steeds vast om vervolgens een aantal seconden vooruit te springen.

      Maargoed voorlopig red ik me wel en wacht ik op een oplossing, bedankt!